Microsoft Kundestøtte

Hvis du befinner deg utenfor USA og har et spørsmål angående produkter fra Microsoft, gjør du dette først:

  • Slå opp i dokumentasjonen og annet trykt materiale som følger med produktet.
  • Gå inn i Hjelp på skjermen.
  • Se i VIKTIG-filene som leveres sammen med produktdiskettene eller på CD-ROM. Disse filene gir generell informasjon som er blitt tilgjengelig etter at bøkene i produktpakken ble trykket.
  • Bruk elektronisk informasjon som Microsoft FastTips, Microsoft MSDL og Internett. Du finner mer informasjon nedenfor.

Hvis du ikke finner svarene her, kan du få informasjon om hvordan du får kundestøtte ved å kontakte det underkontoret til Microsoft som betjener ditt land. Nedenfor finner du en beskrivelse av den kundestøtten som Microsoft tilbyr.

Obs! Hvis Microsoft-produktet ble forhåndsinstallert eller distribuert sammen med datamaskinen, er produsenten av maskinvaren ansvarlig for kundestøtte. Hvis du trenger støtte, kontakter du produsenten eller forhandleren du kjøpte Microsoft-produktet av.

Microsoft AnswerPoint

Microsoft er innforstått med at behovet for kundestøtte varierer fra bruker til bruker. Microsoft AnswerPoint tilbyr deg derfor flere valgmuligheter og tilgang til teknisk kundestøtte av høy kvalitet. Du kan velge mellom en rekke ulike kundestøtteordninger, fra elektroniske informasjonstjenester til kundestøttekontrakter som gir deg tilgang til støtte døgnet rundt.

Nedenfor finner du en beskrivelse av tjenestene som inngår i Microsoft AnswerPoint Support. Hvis du vil ha mer informasjon om innhold og priser, kan du kontakte kundestøtteavdelingene i de respektive land (telefonnumrene finner du nedenfor). Prisene og vilkårene kan endres av Microsoft uten forhåndsvarsel.

AnswerPoint Information Services

Microsoft tilbyr elektronisk informasjon hele døgnet, året rundt. Microsoft MSDL (Microsoft Download Library) nås via modem. Fra MSDL kan du laste ned informasjon, drivere, programoppdateringer og mye annet. Microsoft FastTips er en hentefakstjeneste som nås per telefon. Her kan du selv bestille en rekke tekniske artikler eller annen informasjon. Artiklene sendes direkte til din telefaks. På Internett finner du den siste informasjonen fra Microsoft. Der finnes også Microsoft Knowledge Base, en database med tusenvis av tekniske artikler om Microsofts produkter.

Microsoft AnswerPoint Standard Support

AnswerPoint Standard Support gir deg kostnadsfri kundestøtte på telefon (telefonavgifter kommer i tillegg) fra Microsoft. Denne kundestøtten gjelder visse Microsoft-produkter som du kjøper av en forhandler:

90 dagers standard kundestøtte for brukere av Microsoft-hjemmeprodukter, for eksempel Microsoft Encarta®, Microsoft Golf ®, Microsoft Bookshelf® og Microsoft Cinemania®. De samme vilkårene gjelder for brukere av Microsoft-programmer, for eksempel:

  • Microsoft Office Standard og Office Professional
  • Microsoft Word
  • Microsoft Excel
  • Microsoft PowerPoint
  • Microsoft Project
  • Microsoft Works
  • Microsoft Publisher

90 dagers standard kundestøtte for brukere av Microsofts personlige operativsystemer, inkludert våre Internett-produkter. Denne kundestøtten gjelder fra den første telefonsamtalen, men omfatter ikke nettverks- og tilkoblingsspørsmål. Tilbudet gjelder for følgende produkter:

  • Microsoft Windows
  • Windows 95
  • Windows for Workgroups
  • Microsoft-maskinvare

Nettverks- og tilkoblingsspørsmål: Typiske spørsmål kan omfatte, men er ikke begrenset til, følgende: Installere en personlig datamaskin som skal brukes i et nettverk, nettverksadministrasjon, ringe opp en personlig datamaskin, koble til Internett via en partner og bruke elektronisk post eller faks.

30 dagers standard kundestøtte for brukere av Microsofts utviklingsprodukter, for eksempel:

  • Microsoft Visual Basic
  • Microsoft Access Developer Kit
  • FoxPro
  • Visual C++

Microsofts systemprodukter, for eksempel Microsoft BackOffice™-produktene og Windows NT Server, gir ikke tilgang til AnswerPoint Standard Support, men det finnes flere andre alternativer å velge mellom.

Kunder som kjøper forhåndsinstallerte Microsoft-produkter eller kjøper via en av Microsofts volumavtaler, for eksempel SELECT eller Microsoft Open License Programme (MOL), har heller ikke tilgang til AnswerPoint Standard Support.

Kunder som benytter Microsoft-produkter og savner tilgang til AnswerPoint Standard Support, har en rekke ulike informasjonstjenester å velge mellom, og mange av disse er kostnadsfrie. Det finnes også forskjellige tjenester gjennom Microsofts AnswerPoint Priority Support, Microsoft Solution Providers (SP), Microsoft Authorized Support Centers (ASC) og ikke minst gjennom forhandleren.

Microsoft AnswerPoint Priority Support

Microsoft AnswerPoint Priority Support tilbyr deg forskjellige kundestøttekontrakter med ulikt innhold og til ulik pris. Du kan velge mellom fire kategorier, blant annet avhengig av hvilke produkter du vil ha hjelp med. Støtten kan du kjøpe i form av hjelp der du betaler per gang, for fem ganger, eller en mer omfattende ordning med flere støttetilfeller og et bredere servicetilbud. Brukere av Microsoft AnswerPoint Priority Support har, i tillegg til fortrinnsrett i telefonsystemet, direkte tilgang til noen av Microsofts mest erfarne kundestøtteteknikere.

Microsoft Service Advantage

Microsoft Premier Support

For store bedrifter med kritiske IT-løsninger basert på Microsofts produkter, tilbyr Microsoft Premier Support. Hvis du vil abonnere på Premier Support, får du prioritert kundestøtte på alle produkter fra Microsoft. Du får en personlig kontaktperson, en såkalt Technical Account Manager, som tar seg av dine interesser og passer på at alle problemer blir løst raskt og effektivt. Som kunde får du også tilgang til forebyggende informasjon og service.

Microsoft Solution Provider

Microsoft har en rekke samarbeidspartnere som bistår bedrifter og organisasjoner med integrasjon, utvikling, opplæring og kundestøtte. Disse partnerne kalles løsningspartnere eller "Solution Providers", og de tilbyr både spesialtilpassede løsninger og standardløsninger.

En Microsoft Solution Provider har god kjennskap til Microsofts strategier, har gjennomført flere IT-løsninger bygd på Microsofts plattformer og får fortløpende opplæring og informasjon fra Microsoft. Microsoft Solution Provider-programmet omfatter flere tusen bedrifter med titusentalls ansatte over hele verden.

På Web-siden vår http://www.microsoft.com/norge/ finner du en oversikt over hvilke løsningspartnere som finnes i Norge. Du kan også kontakte Microsoft Informasjonssenter.

Microsoft Authorized Support Centers

Microsoft Solution Providers med betegnelsen Authorized Support Centers (ASC) er spesielt utvalgte for sin evne til å yte et bredt utvalg av støttetjenester i kompliserte datamaskinmiljøer. Avhengig av dine behov og hvilken ASC du vil samarbeide med, kan du velge en enkelttjeneste, for eksempel at ASCen overtar bedriftens interne brukerstøtte eller yter kundestøtte på stedet, eller et spekter av tjenester, som fullstendig nettverksplanlegging, hjelp til installasjon og konfigurasjon eller drifts- og vedlikeholdsavtaler.

Authorized Support Centers er blant de best kvalifiserte kundestøtte- og tjenesteleverandører i bransjen, og har et nært samarbeid med Microsoft. ASCene oppfyller dessuten Microsofts strenge krav til produktkunnskap og

teknisk kompetanse.

På Microsofts World Wide Web-område http://www.microsoft.com/norge/ finner du en oversikt over alle Authorized Support Centers i Norge. Du kan også få en slik oversikt ved å henvende deg til Microsoft Informasjonssenter på tlf. 22 02 25 80.

Kontakte Microsofts underkontor

Når du kontakter Microsoft, bør du sitte ved datamaskinen og ha nødvendig produktinformasjon for hånden. Du må være forberedt på å gi denne informasjonen:

  • Produktversjonen du bruker.
  • En beskrivelse av datautstyret du bruker, samt eventuelt nettverksutstyr.
  • Operativsystemet du bruker.
  • Den nøyaktige ordlyden i eventuelle meldinger som ble vist på skjermen.
  • En beskrivelse av hva som skjedde og hva du var i ferd med å gjøre da problemet oppstod.
  • En beskrivelse av hvordan du prøvde å løse problemet.

Nedenfor finner du telefonnumrene til Microsoft i Norden.

Område | Telefonnummer
Norge | Telefon: (47) 22 02 25 00 Microsoft Kundestøtte: (47) 22 02 25 50 Microsoft Informasjonssenter: (47) 22 02 25 80 Microsoft MSDL: (47) 22 18 22 09 (Instruksjoner finnes på FastTips) Microsoft FastTips: (47) 22 02 25 70 Microsoft-info på Internett: http://www.microsoft.com/norge/
Sverige | Microsoft AB Telefon: (46) (0)8 752 56 00 Microsoft Kundestøtte: (46) (0)8 752 09 29 Microsoft Salgsstøtte (46) (0)8 752 56 30 Microsoft MSDL: (46) (0)8 750 47 42 (Instruksjoner finnes på FastTips) Microsoft FastTips: (46) (0)8 752 29 00 Microsoft-info på Internett: http://www.microsoft.com/sverige/
Danmark | Telefon: (45) 44 89 01 00 Microsoft Kundestøtte: (45) 44 89 01 11 Microsoft Salgsstøtte: (45) 44 89 01 90 Microsoft MSDL (BBS): (45) 44 66 90 46 (Instruksjoner finnes på FastTips) Microsoft FastTips: (45) 44 89 01 44 Microsoft-info på Internett: http://www.microsoft.com/danmark/
Finland | Telefon: (358) (0)9 525 501 Microsoft Kundestøtte: (358) (0)9 525 502 500 Microsoft Salgsstøtte: (358) (0)9 525 502 6 Microsoft MSDL (BBS): (358) (0)9 878 7799 (Instruksjoner finnes på FastTips) Microsoft FastTips: (358) (0)9 525 502 550 Microsoft-info på Internett: http://www.microsoft.com/finland/